「セキュリティ」タグが使われている記事 2件

WordPressのプラグイン「Yet Another Related Posts Plugin(YARPP)」に脆弱性があるってことで

yarpp

関連記事を表示してくれる、WPの便利なプラグイン、「Yet Another Related Posts Plugin(YARPP)」に脆弱性が発見されたとのこと。 Yet Another Related Posts Pl・・・

WPのユーザー名をadminから変えるだけではセキュリティ的にあまり意味なし

WordPressでブルートフォースアタック(Brute Force Attack)等による不正ログイン/乗っ取りを防ぐために、ユーザー名をデフォルトのadminから別のものにしている人は多いと思う。 私もその一人ではあ・・・

サブコンテンツ